Subject: RE: Gaussian and search strategies

From: "Shobe, Dave" <[email-masked]>
Date: Thu, 13 Dec 2001 12:07:12 -0500

A "normal" Chemical Abstracts search is probably not best here, since the
program is probably mentioned in the computational details section, but not
necessarily in the title or abstract.  And you have the problem implied
below that "Gaussian" can also refer to a curve or probability distribution,
as well as to the program.  "Jaguar" and "Spartan" (and probably "ADF") have
this problem to some extent, although the additional meanings won't be as
likely to occur in the chemical literature.

However, you could do a citation search looking for the mandatory citation
that Gaussian and some other program licenses require be included whenever
computational results from the program are published.  

--David Shobe
Süd-Chemie Inc.
phone (502) 634-7409
fax     (502) 634-7724
email  [email-masked]

Don't bother flaming me: I'm behind a firewall.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Thursday, December 13, 2001 4:37 AM
To: [email-masked]
Cc: [email-masked]
Subject: CCL:Gaussian

Hello,

>
>After reading all of the posts on Gaussian and the failings (or lack
>thereof) of Gaussian Inc., I decided to do a search of Chemical Abstracts
>>... a very simple one.
>
>I searched:
>
>Gaussian		29922 citations
>ADF			 1111 citations
>MOPAC			  596 citations
>Jaguar			  378 citations
>Spartan		  215 citations
>GAMESS			  117 citations
>AMPAC			   73 citations
>AIMPRO			   17 citations
>
>I chose these as each of these is a computational chemistry (or Physics)
>program that I have used or am currently using (or hope to use).  Of
>course, I was unsurprised that Gaussian got so many citations, but I was
>surprised at the overwhelming majority toward Gaussian 

For my part, I am surprised that a Gaussian's user (or any
other ab initio package) is not surprised by this result/ratio.
AFAIK, Gaussian term don't only designate a quantum program.

Regards,
EGW.

----------------------------------------------------------------------
NetCourrier, votre bureau virtuel sur Internet : Mail, Agenda, Clubs,
Toolbar...
Web/Wap : www.netcourrier.com
Téléphone/Fax : 08 92 69 00 21 (0,34 E TTC/min - 2,21 F TTC/min)
Minitel: 3615 NETCOURRIER (0,15 E TTC/min - 1,00 F TTC/min)

-= This is automatically added to each message by mailing script =-
[email-masked] -- To Everybody  | [email-masked] -- To Admins
[email-masked] -- HELP CHEMISTRY or HELP SEARCH
[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

---

From: Fred Salsbury <[email-masked]>
Date: Thu, 13 Dec 2001 14:00:10 -0800 (PST)

> computational results from the program are published.  

Just for kicks I did this on the web of science using the "cited work"
option. Added up the citations and found suprisingly few  citations, which
suggest that many people fail to include the citation as required, or else
the citation indexes don't do a good job of treating citations for 
programs.

Gaussian 237
GAMESS 62
Spartan 49
MOPAC 44
Q-Chem 26
ADF 21
jaguar 11
AMPAC 10

cheers
Fred Salsbury