Subject: Re: CCL:somewhat obscure chemistry quote

From: SAUE Trond <[email-masked]>
Date: Thu, 13 Dec 2001 12:19:00 +0100

I think the quote you are looking for is the following statement by the
French philosopher A. Comte (1838):
  Every attempt to employ mathematical methods in the study of chemical
questions must be considered profoundly irrational. If mathematical
analysis should ever hold a promiment place in chemistry  - an
aberration
which is happily impossible - it would occasion a rapid and widespread
degradation
of that science.

All the best,
    Trond SAUE
-- 
Trond SAUE                                (DIRAC:
http://dirac.chem.sdu.dk/)
Laboratoire de Chimie Quantique et Modélisation Moléculaire
Université Louis Pasteur ; 4, rue Blaise Pascal ; F-67000 STRASBOURG
tél: 03 90 24 13 01   fax: 03 90 24 15 89   email:
[email-masked]

---

From: "Anthony J. Duben" <[email-masked]>
Date: Thu, 13 Dec 2001 08:28:53 -0600

At 10:39 AM 12/12/01 -0800, Osman F. Guner wrote:
>My all time favorite quote is actually from Niels Bohr, I think:
>
>"Prediction is very difficult... especially about the future."
>

Has not this quote been attributed to Yogi Berra as well?

********************************************************
Anthony J. Duben
Professor and Chairman
Computer Science Dept., MS 5950
Southeast Missouri State University
1 University Plaza
Cape Girardeau MO 63701-4799
phone:  573-651-2194
fax:         573-651-2791
e-mail: [email-masked]
   or        [email-masked]

"Education: That which reveals to the wise, and conceals from the
stupid, the vast limits of their knowledge." - Mark Twain

"If we knew what it was we were doing, it would not be called
  research, would it?" -- Albert Einstein

---

From: Jay Ho <[email-masked]>
Date: Thu, 13 Dec 2001 15:05:34 -0500 (EST)

Hello,

	Does anyone know any program that can read atomic charges from
gaussian output, then atomatically put it into chemdraw program (into
figure) ???

thanks,

jay.

____________________________________________________
Chaeho Pak                                                               
Center for Computational Quantum Chemistry
University of Georgia
Athens, GA 30602-2556                
Phone: (706) 542-7738        
Fax: (706) 542-0406                
E-mail: [email-masked]                                                 
WWW: http://zopyros.ccqc.uga.edu/   
----------------------------------------------------

"One thought driven home is better than three left on base."

James Liter