Subject: Re: Lebedev Integration grid

From: Jan Labanowski <[email-masked]>
Date: Fri, 14 Dec 2001 09:45:11 -0500 (EST)

To to www.ccl.net, click on Text Search link and type in:
lebedev

Or just use this link:
http://server.ccl.net/cgi-bin/ccl.search?config=htdig&restrict=&exclude=&method=and&format=long&words=lebedev

Jan K. Labanowski            |    phone: 614-292-9279,  FAX: 614-292-7168
Ohio Supercomputer Center    |    Internet: [email-masked] 
1224 Kinnear Rd,             |    http://www.ccl.net/chemistry.html
Columbus, OH 43212-1163      |    http://www.ccl.net/

On Fri, 14 Dec 2001, Jorge Gancheff wrote:

> Dear CCLers:
> 
> I would like to know if it is possible to obtain information of Labedev
> integration grid o something related.
> Regards,
> Jorge
> 
>  
>    ***********************************************************************  
> 			MSc. Jorge S.Gancheff
> 	        
>     Cátedra de Química Inorgánica	 e-mail: [email-masked]
>     Departamento "Estrella Campos"       Tel.: +598 2 924 9739	
>     Facultad de Química, UDELAR          Fax:  +598 2 924 1906
>     Montevideo, 11800			 URUGUAY	
>    *********************************************************************** 
>

---

From: Jorge Gancheff <[email-masked]>
Date: Fri, 14 Dec 2001 11:40:37 -0300 (GRNLNDST)

Dear CCLers: