Subject: cluster configuration

From: Csaba Hetenyi <[email-masked]>
Date: Fri, 4 Jan 2002 17:10:11 +0100 (GMT+0100)

Dear CCL members,

Please, write me your oppinion about the cluster configurations
tabulated in the attached file!
Your answers will be summarized.
Thank you.
Best,
Csaba

_______________________________________
Csaba Hetenyi, M.Sc., Ph.D. student
University of Szeged
Dept. of Medical Chemistry 
Addr.:H-6720 Szeged, Dom ter 8, Hungary
Tel.: +36-62545147 or: +36-62545136
Fax.: +36-62545971
CPU:         AMD-XP 1800+   AMD-XP 1800+  AMD-XP 1800+    I-P4-1800    IntelP4-1800
MotherBoard: Asus-A7V266-E  K7T266 Pro2   MSI-K7T266Pro2  MSI645-Ultra Abit-BD7m
RAM:         2x 512 DDR     2x 512 DDR    2x 512 DDR     2x 512 DDR    2x 512 DDR

---

From: "C. Klein" <[email-masked]>
Date: Fri, 04 Jan 2002 18:31:35 +0100

Hi, 

do you want to use those machines for ab initio stuff, classical MD, or
what else? 

One word of caution concerning athlons: one of our athlon machines
failed after 6 months; CPU destroyed, possibly because of overheating.
Athlons can become quite hot, as well as the I/O (e.g. southbridge)
chips. Some MBs have extra fans for the southbridge. Get good cooling
and good warranty conditions. 

Regards, C.K.

Csaba Hetenyi wrote:
>   ------------------------------------------------------------------------

-- 
Dr. C. Klein; cklein(at)pharma.ethz.ch
Dept. of Applied Biosciences, Pharmaceutical Chemistry
Swiss Federal Institute of Technology / ETH Zuerich
Winterthurerstr. 190
CH-8057 Zuerich
Phone: +41 1 6356062
FAX  : +41 1 6356884

---

From: Aniko Simon <[email-masked]>
Date: Fri, 04 Jan 2002 12:53:44 -0500

Hi Csaba,
Some info on the AMD/P4 comparison is attached.
source: www.ultinet.ca

Regards,
Aniko

--
Aniko Simon Ph.D.
t: (416) 741 4263
e: [email-masked]
w: http://www.simbiosys.ca/