Subject: Re: CCL:SASA program

From: [email-masked] (Felipe Pineda)
Date: Thu, 17 Jan 2002 09:20:45 +0000

Hi Danilo!

try Michel F. SANNER's MSMS:

Sanner, M.F., Spehner, J.-C., and Olson, A.J. (1996) Reduced surface:
an efficient way to compute molecular surfaces. Biopolymers, Vol. 38.,
(3), 305-320.

you can get @ http://www.scripps.edu/sanner.

hope it helps & best regards

felipe

-- 
Dr. Luis Felipe Pineda De Castro
EnTec GmbH
Structural Bioinformatics and Drug Design
Adolf-Reichwein-Str. 20        Phone:  +49-3641-65-8430
D-07745 Jena,                  Fax:    +49-3641-65-8436
GERMANY 
e-Mail: [email-masked]
web   : http://www.entec-jena.de

---

From: Francois Sampieri <[email-masked]>
Date: Thu, 17 Jan 2002 13:23:36 +0200

Hi Danilo!

I recently used SIMS, by Yury N. Vorobjev  (Biophysical Journal,73:722-732;
1997);
You can get the free source software at:

http://femto.med.unc.edu/SIMS/

François Sampieri

>
>
>Hi all!
>
>            Somebody know a free program (with sources, if is possible) to
>calculate the Surface Area Solvent Accessibility (SASA)?
>
>Thanks a lot for any help!,
>
>Danilo Gonzalez-Nilo
>University of Santiago of Chile
>Faculty of Chemistry and Biology
>Casilla 40, Correo 33,
>Santiago - Chile.