Subject: NMR plots for structure elucidation

From: Anh Tho Nguyen <[email-masked]>
Date: Tue, 22 Jan 2002 11:04:49 +0100 (MET)

Dear CCler,

I should like to know if there is any free program to predict structure of organic compounds on the basis of NMR spectra data.
Shall you send me the information and it will be appreciated.

Nguyen Anh Tho

---

From: "E.L. Willighagen" <[email-masked]>
Date: Tue, 22 Jan 2002 11:17:58 +0100

> Shall you send me the information and it will be appreciated.

Have a look at Seneca:

http://seneca.sourceforge.net/

regards, Egon

-- 
Egon Willighagen <[email-masked]>
Occupation: PhD on Molecular Representation
Hobbies: http://www-woc.sci.kun.nl/, http://cdk.sf.net/
         http://www.linuxfocus.org/