Subject: Re: Calculated Electric Dipoles

From: Ali Rashid <[email-masked]>
Date: Wed, 30 Jan 2002 15:12:06 +0100

Dear CCLers,
does anyone know of a book or a paper which discusses how well 
calculated dipoles are with respect to the experimental ones.

Thanks in advance,

Ali
-- 
-----------------------------------------------------------------------------
Dr. Ali N. Rashid		   	   	     [email-masked]
Nonlinear Optics Laboratory				phone	+41 1 6336953
Institute of Quantum Electronics			fax	+41 1 6331056
Swiss Federal Institute of Technology
ETH-Honggerberg, CH-8093 Zurich, Switzerland

---

From: Russ Johnson <[email-masked]>
Date: Wed, 30 Jan 2002 12:50:29 -0500

Hello Ali,

         The NIST Computational Chemistry Comparison and Benchmark Database 
has some data on electric dipoles, both experimental and from a variety of 
ab initio methods.  You can compare various methods there to get an idea of 
how well the calculations agree with experiment. The website is:

http://srdata.nist.gov/cccbdb

Look at sections:
III.A.8 Calculated dipoles
IV.E.1 Compare electric dipoles

>does anyone know of a book or a paper which discusses how well calculated 
>dipoles are with respect to the experimental ones.
>

Dr. Russell D. Johnson III
Research Chemist
National Institute of Standards and Technology
Computational Chemistry Group
100 Bureau Drive, Stop 8380
Gaithersburg, MD 20899-8380
voice 301+975-2513     fax  301+869-4020
email: [email-masked]