Subject: Re: CCL:StepSize

From: Marek Lieder <[email-masked]>
Date: Wed, 30 Jan 2002 07:38:34 +0100

On Tue, 29 Jan 2002, Stanislav Ivan wrote:

> I tried to reduce the step size during optimisation in gaussian98 -
> opt=(StepSize=10) but but it doesn't work.I allways get the error
> message about this keyword.But in the g98 manual I found exactly this
> keyword.
> All comments are appreciated.
> >
StepSize=N command doesn't work. Use IOp(1/8=N).
Marek

---

From: Juan Pablo Senosiain <[email-masked]>
Date: Tue, 29 Jan 2002 19:09:54 -0800 (PST)

for some reason that option doesn't  work as it should. Use the IOP
instead:

           # IOP(1/8=10)

Juan

On Tue, 29 Jan 2002, Stanislav Ivan wrote:

> Dear CCL'rs,
> Stan
> --
> Stanislav Ivan
> Institut für Organische Chemie
> St. Johanns Ring 19
> 4056 Basel
> Switzerland
>
> Tel.: (+41) (61) 267 11 44
> E-mail: [email-masked]
>
>
>
>
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>

_________________________________________________________

  J u a n   P a b l o   S e n o s i a i n   P e l a e z

	Materials  Science  and  Engineering
	S t a n f o r d  U n i v e r s i t y
	office:   (650) 7230420
        home:     (415) 6416211
   	http://chemeng.stanford.edu/~senos
_________________________________________________________