Subject: add solvent molecules explictly to the system in TINKER

From: weizhuang <[email-masked]>
Date: Fri, 1 Mar 2002 15:30:44 -0500

Hi,guys:

I am studying a organic molecule with TINKER, and I want to add chloroform 
molecules around it as solvent. ( ie. put this molecule in the cell and fill 
in the rest space of this cell with chloroform molecules ). could anybody 
give me some suggestion?

regards

wei

---

From: "Jim Kress" <[email-masked]>
Date: Fri, 1 Mar 2002 17:07:19 -0500

I'd try:

SOAK Subroutine

"soak" takes a currently defined solute system and places it into a solvent
box, with removal of any solvent molecules that overlap the solute

or:

XYZEDIT

(15) Soak Current Molecule in Box of Solvent

As discussed in the Tinker User Guide.

Jim

----- Original Message -----
From: "weizhuang" <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 01, 2002 3:30 PM
Subject: CCL:add solvent molecules explictly to the system in TINKER

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To
Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net
70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
[email-masked]