Subject: TD-DFT

From: Liviu Mihail Mirica <[email-masked]>
Date: Thu, 28 Mar 2002 13:34:21 -0800 (PST)

Hi all,
i also have a question on TD-DFT calculations using Gausssian. i tried to
do a calculation with the following input, it worked for one molecule, but
not for the rest of them (all are broken symmetry calculations).

# gfinput iop(6/7=3)
# TD(Nstates=10) UB3LYP/6-311G* SCFcyc=1000
# scf=(tight,vshift=500,NOVARACC,NOINCFOCK)
# int=finegrid pop=full guess=read geom=check

it gives me this error message:

 **** Fatal Problem: The smallest alpha delta epsilon is -0.48647432D-01

 **** Fatal Problem: The smallest beta delta epsilon is -0.48637465D-01

Does anyone have any idea how i can solve this problem?
Thanks,
Liviu Mirica

**************************
Liviu Mihail Mirica			tel: 650-497-3188
Escondido Village, 35 B			email: [email-masked]
Stanford, CA 94305, USA

---

From: Kaiming Wang <[email-masked]>
Date: Thu, 28 Mar 2002 14:10:32 -0800 (PST)

Hello,
I wonder if you can tell me some good articles on the methods of
grid-based potential calculations. The more detail and more updated, the better.
Thanks a lot.
Kaiming

---------------------------------
Do You Yahoo!?
Yahoo! Movies - coverage of the 74th Academy Awards®