Subject: linux cluster with redhat7.2

From: Ohyun Kwon <[email-masked]>
Date: Thu, 25 Apr 2002 13:48:48 -0500 (CDT)

Dear CCLers;
I would appreciate it if anybody can share their experience on linux
cluster with redhat7.2. I am especially interested in running G98A11 with
LINDA at redhat7.2.
Looking forward to hearing from you soon.

Best wishes, 

Tommy Kwon, Ph.D

email    : [email-masked]
homepage : http://www.auburn.edu/~kwonohy

---

From: "Narushi Goto" <[email-masked]>
Date: Fri, 26 Apr 2002 10:16:01 +0900

Hi Tommy,

I had installed G98 Rev.A.11 with LINDA on Pentium4 cluster with RedHat 7.2.
I used PGI for compiling G98.
I recommend you that you should recompile cmain.c and fmain.f, otherwise
you can not compile Gaussian modules linked with LINDA libraries.

Regards,
	Narushi

> -----Original Message-----
> From: Computational Chemistry List
> [mailto:[email-masked]]On Behalf Of Ohyun Kwon
> Sent: Friday, April 26, 2002 3:49 AM
> To: [email-masked]
> Subject: CCL:linux cluster with redhat7.2
>
>
> Dear CCLers;
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] --
> To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher:
> gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
> [email-masked]
>
>
>
>
>
>