Subject: Computational Chemistry conferences

From: Vlad Cojocaru <[email-masked]>
Date: Mon, 06 May 2002 11:29:25 +0200

Hi
   Does anyone know some Computational Chemistry workshops or courses in 
Europe in the near future?
Thanks,
vlad

-- 
Vlad Cojocaru 
Max Planck Institut for Biophysical Chemistry 
Deparment: 060 
Am Fassberg 11, 37077 Goettingen, Germany 
tel: ++49-551-201.1389 
e-mail: [email-masked]

---

From: Christoph Steinbeck <[email-masked]>
Date: Mon, 06 May 2002 13:43:54 +0200

> Europe in the near future?

The "Computers-Information-Chemistry (CIC)" division of the German 
Chemical Society (http://www2.chemie.uni-erlangen.de/external/cic/)
has its 16. annual workshop in Kleinmachnow (very close to Berlin) on 
10. - 12. November 2002.
The workshop will be in german. However, english talks and posters are 
of course welcome.

The program covers

- Chemoinformatics, struktura bioinformatics
- Spectroscopy and Computer Assisted Structure Elucidation
- Visualisation
- Modelling and Quantumchemistry.

Currently, we have an open call for papers. Please see the CIC pages for 
details.

Regards,

Christoph Steinbeck

-- 
Dr. Christoph Steinbeck (http://www.ice.mpg.de/departments/ChemInf)
MPI of Chemical Ecology, Winzerlaer Str. 10, Beutenberg Campus, 07745 
Jena, Germany
Tel: +49(0)3641 571263 - Fax: +49(0)3641 571202

What is man but that lofty spirit - that sense of enterprise.
... Kirk, "I, Mudd," stardate 4513.3..