Subject: MOLEKEL

From: [email-masked]
Date: Fri, 10 May 2002 10:23:16 +0200

Hello,

I write you because I have some problems with the utilisation of molekel. 
Indeed, I look for a good visualization of molecular orbitals. So in menu 
compute, I select an orbital from the list, I save the data in a macu file and 
I set the job priority. At this moment, in log info it is written : "can't read 
the basis-set. I don't understand why I can't visualize molecular orbitals.     

Best regards

PS: I work with Gaussian 98 

VIRGINIE LEMIERRE
([email-masked])

VIRGINIE LEMIERRE
([email-masked])

---

From: VITORIA GARCIA Pablo <[email-masked]>
Date: Fri, 10 May 2002 12:01:45 +0200 (MET DST)

Hi Virginie,

In order to visualize MO, you should run your Gaussian job with the
keywords GFPRINT and POP=REG or POP=FULL, so that Molekel can read the
basis sets and the coefficients of the MOs.

Best regards

Pablo

 On Fri, 10 May 2002
[email-masked] wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
> 

--------------------------------------------------------------------------------
Pablo Vitoria Garcia 
Address:    Dpto. Quimica Inorganica, Facultad de Ciencias
            Universidad del Pais Vasco (UPV/EHU)
            Apartado 644, E-48080 Bilbao
            SPAIN
e-mail:     [email-masked]
Phone:     +34 94 6012000 Ext. 5529
Fax:       +34 94 4648500
--------------------------------------------------------------------------------