Subject: mol2 file format

From: amor san juan <[email-masked]>
Date: Mon, 20 May 2002 17:45:28 -0700 (PDT)

Hello CCLers,

Would someone please forward me the Sybyl mol2 file
format description. Im having hard time figuring out
in justifying the result I got in ben.pdbq which is
different in data coordinates file of benA.pdbq
sourced from file example distribution in AutoDock3.

I need your help. Thanks in advance.

Sincerely,
Amor San Juan

__________________________________________________
Do You Yahoo!?
LAUNCH - Your Yahoo! Music Experience
http://launch.yahoo.com

---

From: "Dr. Guillermo A. Morales" <[email-masked]>
Date: Tue, 21 May 2002 09:38:27 -0700

You can find this information at Tripos' site:

http://www.tripos.com/services/mol2/

I hope this helps.

Best,

- Guillermo.
-----
Dr. Guillermo A. Morales
Morales Consulting
E-mail: [email-masked]
Website: http://www.combichemlab.com
Member of the Combi-Web Consortium: http://www.combi-web.com

-----Original Message-----
From: Computational Chemistry List [mailto:[email-masked]]On
Behalf Of amor san juan
Sent: Monday, May 20, 2002 5:45 PM
To: [email-masked]
Cc: Ruth Huey
Subject: CCL:mol2 file format

Hello CCLers,

Sincerely,
Amor San Juan

-= This is automatically added to each message by mailing script =-
[email-masked] -- To Everybody  | [email-masked] -- To Admins
[email-masked] -- HELP CHEMISTRY or HELP SEARCH
[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

---

From: Mikael Johansson <[email-masked]>
Date: Tue, 21 May 2002 16:08:40 +0300 (EET DST)

Hello Amor and All!

> sourced from file example distribution in AutoDock3.

You can (surprisingly ;-) find it at the Tripos home page:
http://www.tripos.com/services/mol2/

Have a nice day,
    Mikael Johansson
    University of Helsinki
    Department of Chemistry
    [email-masked]
    http://www.helsinki.fi/~mpjohans/
    Phone: +358-9-191 50185
    FAX  : +358-9-191 50169