Subject: reactivity of a molecule

From: "[email-masked]" <[email-masked]>
Date: Tue, 4 Jun 2002 23:0:38 +0800

Hello Everyone:
      I wonder if there are some tutorails on the website or some references that teach how to get the reactivity of a molecule from the quantum chemistry calculation results.

                    致
礼！

            xmao
            [email-masked]

---

From: David Gallagher <[email-masked]>
Date: Tue, 04 Jun 2002 19:44:05 -0700

Hi Xmao,
Frontier densities and superdelocalizabilities calculated according to 
Fukui's method are one way to estimate or visualize reactivity such as 
susceptibility to electrophilic, nucleophilic or radical attack. There is a 
free multimedia movie on "Reactivity" at 
http://www.cachesoftware.com/cache/applications.shtml that includes the 
application of Fukui's approach as well as the use of frontier molecular 
orbitals and electrostatics from quantum chemistry calculations.
http://www.cachesoftware.com/movies/ReactivityMovie.exe
Regards,
David Gallagher, Fujitsu

At 11:00 PM 6/4/2002 +0800, [email-masked] wrote:
>Hello Everyone:
>       I wonder if there are some tutorails on the website or some 
> references that teach how to get the reactivity of a molecule from the 
> quantum chemistry calculation results.
>
>
>
>                     ÖÂ
>Àñ£¡
>
>             xmao
>             [email-masked]
>
>
>
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>[email-masked] -- HELP CHEMISTRY or HELP SEARCH
>[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]