Subject: freeware program for windows for archive files

From: sergiusz kwasniewski <[email-masked]>
Date: Wed, 12 Jun 2002 15:34:25 +0200 (MET DST)

Hi,

is there any available freeware program to run (visualize) xmol
archive files (in xyz format) for a windows platform ?

thanks in advance

Serge

___________________________________________________

	Sergiusz Kwasniewski
	LUC SBG/TS
	Universitaire Campus Gebouw D
	3590 Diepenbeek
	BELGIUM

	tel(direct): 032 (0)11/268315
	fax	   : 032 (0)11/268301
	email      : [email-masked]
	http://www.luc.ac.be/Research/TheoChem
___________________________________________________

---

From: Ferenc Csizmadia <[email-masked]>
Date: Wed, 12 Jun 2002 17:23:12 +0200

Serge,
The MarvinView application can display xyz files and other formats. It 
is in Java, so it also runs under Windows.
You can download it at http://www.chemaxon.com/products.html
Documentation: http://www.chemaxon.com/marvin/doc/mview.html
This application is free for academic and home users.
Best regards,
Ferenc
PS: You may be interested that MarvinView is also available as an applet 
for web applications and as a JavaBean for creating Java applications

sergiusz kwasniewski wrote:

>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>[email-masked] -- HELP CHEMISTRY or HELP SEARCH
>[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>
>
>  
>

-- 
Dr. Ferenc Csizmadia
CEO
ChemAxon Ltd.
Valyog u. 7, H-1032 Budapest, Hungary
http://www.chemaxon.com
T: +3620 9570988, +361 2504407 
Fax: +361 2509192
mailto:[email-masked]