Subject: RE: conversion of a 3d image of a molecule to 2d

From: "Borosy, Andras {Basi~Basel}" <[email-masked]>
Date: Tue, 18 Jun 2002 08:52:51 +0200

Cactus tools of TORVS:

http://www2.chemie.uni-erlangen.de/software/cactvs/index.html

Best wishes,

András Borosy

Ph.D. computational chemist

Project leader
Discovery Informatics
Basilea Pharmaceutica Ltd
POB 3255, 65/316B
4002 Basel
Switzerland
tel: +41-61-6885469
fax: +41-61-6882139
e-mail: [email-masked]
www.basileapharma.com

> -----Original Message-----
> From: Rajarshi Guha [mailto:[email-masked]]
> Sent: 2002. június 17. 22:11
> To: CCL
> Subject: CCL:conversion of a 3d image of a molecule to 2d
> 
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> Hi,
>   does anybody know of any freeware programs that will 
> convert a 3d molecular 
> structure (from a hin or MDL mol file) to a 2D represenation 
> suitable for 
> printing/saving as a gif et al?
> 
> TIA,
> 
> - -- 
> - -------------------------------------------------------------------
> Rajarshi Guha                  | email: [email-masked]
> 417 Davey Laboratory           | web  : http:// www.jijo.cjb.net
> Dept. Of Chemistry             | ICQ  : 123242928
> Pennsylvania State University  | AIM  : LoverOfPanda
> - -------------------------------------------------------------------
> GPG Fingerprint: DCCB 4D1A 5A8B 2F5A B5F6  1F9E CDC4 5574 9017 AF2A 
> Public Key     : http://pgp.mit.edu/
> - -------------------------------------------------------------------
> Breadth-first search is the bulldozer of science.
> 		-- Randy Goebel
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.0.6 (GNU/Linux)
> Comment: For info see http://www.gnupg.org
> 
> iD8DBQE9DkJgzcRVdJAXryoRAv4cAJkBVVvyfqtbSfqERGZeAu6svSAfXgCggydc
> TFladPuZ6Y7O3gULK6gkBZE=
> =N517
> -----END PGP SIGNATURE-----
> 
> 
> 
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | 
> [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: 
> gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | 
> Jan: [email-masked]
> 
> 
> 
> 
> 
>

---

From: "M. Nicklaus" <[email-masked]>
Date: Tue, 18 Jun 2002 11:19:31 -0400 (Eastern Daylight Time)

> http://www2.chemie.uni-erlangen.de/software/cactvs/index.html

...and the CACTVS-based online tools, available at
http://www2.chemie.uni-erlangen.de/services/gifcreator/index.html
http://cactus.nci.nih.gov/services/gifcreator/

Marc

------------------------------------------------------------------------
 Marc C. Nicklaus, Ph.D.                 NIH/NCI at Frederick
 E-mail: [email-masked]               Bldg 376, Rm 207
 Phone:  (301) 846-5903                  376 Boyles Street
 Fax:    (301) 846-6033                  FREDERICK, MD 21702      USA
          Head, Computer-Aided Drug Design MiniCore Facility
     Laboratory of Medicinal Chemistry, Center for Cancer Research,
 National Cancer Institute at Frederick, National Institutes of Health
       http://rex.nci.nih.gov/RESEARCH/basic/medchem/mcnbio.htm
------------------------------------------------------------------------