Subject: Brenner potential code

From: "Keith Refson" <[email-masked]>
Date: Fri, 21 Jun 2002 13:58:06 +0100

I am looking for any public domain/open source code which can handle
the Brenner potential.  I found some reference to various code at 

http://www.rahul.net/pcm/brenner/

and

http://www2.zyvex.com/DCAD/Software.html

but neither of these sites appear to exist -- or at least be reachable
> from here.

Does anyone have a pointer, or a copy of the released code?

Keith Refson
-- 
Dr Keith Refson, 
Building R3
Rutherford Appleton Laboratory
Chilton
Didcot
Oxfordshire OX11 0QX
T: 01235 446652		K.Refson@
F: 01235 445720		@rl.ac.uk

---

From: Eugen Leitl <[email-masked]>
Date: Fri, 21 Jun 2002 17:19:32 +0200 (CEST)

> the Brenner potential.  I found some reference to various code at 

Try http://www.fungible.com/fungimol/
 
-- Eugen

P.S. sorry for public answer, but your blackhole rules are overzealous:

<[email-masked]>:
130.246.135.154 does not like recipient.
Remote host said: 550 5.7.1 <[email-masked]>... Mail from 64.29.16.27 
refused by blackhole site formmail.relays.monkeys.com
Giving up on 130.246.135.154.