Subject: Cs basis set

From: Carmen Domene <[email-masked]>
Date: Mon, 24 Jun 2002 16:10:35 +0100 (BST)

Hi.

I am looking for a basis set for Cs.

Thanks.

--------------------------------------
Carmen Domene
Lab. of Molecular Biophysics
Rex Richards Building
Department of Biochemistry
Oxford University
South Parks Road
Oxford OX1 3QU
U.K.

Phone:  +44-1865-275191
FAX:    +44-1865-275182
email:  [email-masked]
---------------------------------------

---

From: Jamie Platts <[email-masked]>
Date: Mon, 24 Jun 2002 17:46:06 +0100 (BST)

Try the EMSL basis set page at:

http://www.emsl.pnl.gov:2080/forms/basisform.html

or

http://wserv1.dl.ac.uk:800/emsl_pnl/basisform.html

I think you'll have to settle for effective core potentials for Cs, ie
Hay-Wadt, LANL2DZ etc.

  Jamie.