Subject: Re: cartesian to pdb

From: Giulio Vistoli <[email-masked]>
Date: Thu, 18 Jul 2002 09:06:52 +0200

You can use our program VEGA (http://users.unimi.it/ddl) that can convert
catesian coordinates in several file formats including pdb format

Best regards

Giulio Vistoli

-----
Giulio Vistoli
Istituto di Chimica Farmaceutica e Tossicologica
Viale Abruzzi, 42
I-20131 Milano
Italia
Tel. +39-02-50317522
Fax +39-02-50317565
[email-masked]
http://users.unimi.it/~ddl

---

From: SCT <[email-masked]>
Date: Thu, 18 Jul 2002 08:52:46 +0100

hi eric,

are you familiar with the program babel? it transforms various molecular
visualization formats. you can read more and get it from this web site

http://smog.com/chem/babel/

hope this helps

sct

eric hu wrote:

> Hi, I wonder if there is an easy way to change the
> cartesian coordinates to pdb format. Thanks!
>
> Eric
>
> __________________________________________________
> Do You Yahoo!?
> Yahoo! Autos - Get free new car price quotes
> http://autos.yahoo.com
>
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

---

From: Kimberley Cousins <[email-masked]>
Date: Thu, 18 Jul 2002 09:50:10 -0700 (PDT)

Has anyone been able to get Babel for mac to work on a G3/G4 with System
9.x? I used to use this a while back, but now just get errors with either
the with or without fpu code (won't execute). I'm using the only versions
I can find; macbabel 1.3.

Kimberley Cousins
Associate Professor of Chemistry
California State University, San Bernardino
5500 University Parkway
San Bernardino, CA  92407
(909)880-5391

[email-masked]
http://chem.csusb.edu/~kcousins

---

From: eric hu <[email-masked]>
Date: Thu, 18 Jul 2002 09:39:21 -0700 (PDT)

Of course I tried Babel first which I thought is the
standard way to do this kind of thing. However babel
can not assign the correct residue name according the
cartesian coordinates (with the atom types).

Eric
--- eric hu <[email-masked]> wrote:
> Ftp: ftp.ccl.net  |  WWW:
> http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>