Subject: RE: Image to molecular structure

From: "Guillermo A. Morales" <[email-masked]>
Date: Tue, 3 Sep 2002 22:20:52 -0700

CLiDE from SimBioSys Inc. can do that.

For more infocheck their website http://www.simbiosys.ca/clide/index.html

Kekule from Oxford Molecular Group (now part of Accelrys Inc.) can do that
too, but I believe now Kekule is discontinued and not longer available.

I hope this helps.

Best,

Guillermo.
-----
Dr. Guillermo A. Morales
Morales Consulting
E-mail: [email-masked]
Website: http://www.combichemlab.com
Member of the Combi-Web Consortium: http://www.combi-web.com

-----Original Message-----
From: Computational Chemistry List [mailto:[email-masked]]On
Behalf Of parthi.s
Sent: Monday, September 02, 2002 11:16 PM
To: [email-masked]
Subject: CCL:Image to molecular structure

Dear CClers:
Is there any program that can convert an image of a molecular structure
(gif,
jpeg) to molecular structure in some formats like mol2, smiles, car, xyz
and so on. I am sure there would have been some attempt to scan the
molecular
structures from journals/patents and convert them in some formats.
Any information in this line would be appreciated.
I will summarise the responses.
Thanks and Regards
S. Parthiban
Jubilant Biosys Ltd. (http://www.jubilantbiosys.com)
#18, SJM Towers, 4th Floor
Sheshadri Road, Gandhinagar
Bangalore 560 009  INDIA
Tel:  220 7301 to 220 7309
Fax:  220 7310

-= This is automatically added to each message by mailing script =-
[email-masked] -- To Everybody  | [email-masked] -- To Admins
Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

---

From: Aniko Simon <[email-masked]>
Date: Wed, 04 Sep 2002 10:45:11 -0400

Dear Parthiban,

Yes, there is a program exactly for that purpose.
See program called: CLiDE (Chemical Literature Data Extraction)

more info @:
http://www.simbiosys.ca/clide/

Regards,
Aniko

--
Aniko Simon Ph.D.
t: (416) 741 4263
e: [email-masked]
w: http://www.simbiosys.ca/

"parthi.s" wrote:

> Dear CClers:
> Is there any program that can convert an image of a molecular structure (gif,
> and so on. I am sure there would have been some attempt to scan the molecular