Subject: Lowdin atomic charges

From: Xavier ASSFELD <[email-masked]>
Date: Thu, 12 Sep 2002 16:17:44 +0200

Dear CCLers,

I am looking for the reference of the seminal paper
concerning "Lowdin atomic charges". I even wonder if 
it was written by Lowdin himself.
Many thanks.
Yours.
-- 

                                      ...Xav

WARNING ! NEW PHONE AND FAX NUMBER !!

Ast. Pr. Xavier Assfeld             [email-masked]
Laboratoire de Chimie theorique     (T) 33 3 83 68 43 74
Universite Henri Poincare           (F) 33 3 83 68 43 71
F-54506 Nancy BP 239                http://www.lctn.uhp-nancy.fr

---

From: "J. Zheng" <[email-masked]>
Date: Thu, 12 Sep 2002 11:03:47 -0700 (PDT)

Hi, CCLers:

  The TIP3P water model in the charmm is differnt from the standard TIP3P
model. the hydrogen of water in the charmm has the well depth and radius,
which both are set to 0.0 in the standard TIP3P model.

  Now, I am wondering that in the charmm, for water-protein interactions,
it uses this modified TIP3P model. but for water-water interactions, it
uses standard TIP3P model, that is, there is no interaction between O and
H for different water molecules. OR, it uses this modified TIP3P model to
calculate water-protein and water-water interactions. which way charmm go?

  I will apreciate anyone to clarify this puzzle.

  jie

-----------------------------------------------
|  JIE ZHENG                          	      |
|  Department of Chemical Engineering	      |
|  University of Washington		      |
|  Seattle, WA 98105, USA   		      |
-----------------------------------------------
|  Tel:  (206) 616-6510 (o)		      |
| Email: [email-masked]	      |
| Webpg: students.washington.edu/jzheng73     |
-----------------------------------------------