Subject: Autodock on Windows?

From: "Mark Thompson" <[email-masked]>
Date: Thu, 12 Sep 2002 08:00:50 -0700

Has anyone compiled/converted  AutoDock 3.x to run on Windows? 

Mark

=================================
Mark Thompson, Ph.D.
Planaria Software
PO Box 55207
Seattle, WA  98155

http://www.arguslab.com
FAX: 206-440-3305
=================================

---

From: Szilveszter Juhos <[email-masked]>
Date: Thu, 12 Sep 2002 16:03:07 +0000 (GMT)

> Has anyone compiled/converted  AutoDock 3.x to run on Windows? 

Though I am not using windows for ages, try CygWin http://www.cygwin.com/ 
, one of my friends successfully compiled a lot of UNIX stuff with it 
(and it is free :).

Cheers
Szilva