Subject: Molecular Symmetry

From: "Zengjian Hu" <[email-masked]>
Date: Tue, 01 Oct 2002 15:14:30 +0000

Hi, CClers,

Is there any softwares available which can determine the symmetry center
and symmetry plane of a molecule from its 3D coordinate?

Thanks,

Zengjian
----------------------------------------------
Zengjian Hu, Ph. D.
University of Michigan
Department of Internal Medicine
Division of Hemotology/Oncology
1150 W. Medical Center Drive
2423 Med. Sci I
Ann Arbor, MI 48109-0934
Ph# 734-764-2537
Fax# 734-764-2532
----------------------------------------------

_________________________________________________________________
MSN Photos is the easiest way to share and print your photos: 
http://photos.msn.com/support/worldwide.aspx

---

From: Serguei Patchkovskii <[email-masked]>
Date: Tue, 1 Oct 2002 13:41:50 -0400

http://www.cobalt.chem.ucalgary.ca/ps/symmetry/

On Tue, 1 Oct 2002, Zengjian Hu wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 

---
Dr. Serguei Patchkovskii

Tel: +1-(613)-991-2719
Fax: +1-(613)-947-2838
E-mail: [email-masked]

Coordinator of Modelling Software
Theory and Computation Group
Steacie Institute for Molecular Sciences
National Research Council Canada
Room 2006/8, 100 Sussex Drive
Ottawa, Ontario
K1A 0R6 Canada