Subject: Exporting mols in 3D graphical formats

From: [email-masked]
Date: Tue, 01 Oct 2002 17:21:05 +0100 (MET)

I wold like to know a easy way to manipulate molecules (expecially
proteins with ribbons, and so on...) in 3d commercial graphical packages
(i.e. 3D-Studio). I already tried to export structures as VRML, but
often they are too big to manage (~15Mb)
If someone knows some script, o coverting utility, please help me!
Thanks

Stefano

*********************************
Forli Stefano
Dip. Farmaco Chimico Tecnologico
Universita' degli Studi di Siena
Via Aldo Moro
I-53100 Siena, Italy
Phone: ++39 0577 234307
Fax: ++39 0577 234333
*********************************

---

From: Alessandro Contini <[email-masked]>
Date: Tue, 1 Oct 2002 19:08:58 +0200 (CEST)

Did you tried POV-RAY?
Best
Alessandro

Dott. Alessandro Contini
Istituto di Chimica Organica, Facoltà di Farmacia
Università degli Studi di Milano
Via Venezian, 21 20133 Milano
Tel. +390250314480  Fax +390250314476
http://users.unimi.it/istchimorg/pagconthtm.htm

On Tue, 1 Oct 2002 [email-masked] wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>