Subject: Mol2Mol

From: "Pandey, Jaya" <[email-masked]>
Date: Thu, 24 Oct 2002 09:02:47 -0700

Dear CCL,

Can someone help me getting a freeware like Mol2Mol that can alter modify my
molecule for receptor fit.
Also, if we come across some molecule by designing what are the sources to
get them synthesised for lab testing??

Jaya

---

From: Giulio Vistoli <[email-masked]>
Date: Thu, 24 Oct 2002 18:38:44 +0200

Dear Jaya

You can try VEGA program (http://www.ddl.unimi.it). This is as Mol2Mol but
it is totally freeware.

Giulio Vistoli
------

Giulio Vistoli
Istituto di Chimica Farmaceutica e Tossicologica
Viale Abruzzi, 42
I-20131 Milano
Italia
Tel. +39-02-50317545
Fax +39-02-50317565
[email-masked]
http://www.ddl.unimi.it

---

From: Wen Li <[email-masked]>
Date: Thu, 24 Oct 2002 17:21:39 -0400

Hello All,

Is there any available program for carrying out dissipative molecular
simulations for macromolecules?

Thanks,

Wen