Subject: RE: Surfnet and Ligplot and Ligbuilder

From: "Truong Chu Tam" <[email-masked]>
Date: Sun, 27 Oct 2002 00:16:14 +0700

You can log in to this URL by anonymous and enter your email ….

-----Original Message-----
From: Computational Chemistry List [mailto:[email-masked]] On
Behalf Of Iain Wallace
Sent: Friday, October 25, 2002 11:53 PM
To: CCL
Subject: CCL:Surfnet and Ligplot and Ligbuilder
 
Hi all,
 
Sorry to bother you but does any one know how to get the programs
ligplot and surfnet?
I have tried to ftp them from  <ftp://ftp.biochem.ucl.ac.uk>
ftp.biochem.ucl.ac.uk but it asks for a user name and password and I
don't know
how to get it. What should I do? 
 
I am also having trouble installing LigBuilder. I have downloaded the
file but I cann't manage to decrypt it as I my e-mails keep getting
bounced back when I e-mail Prof. Lai at [email-masked] Does anyone
know who I should e-mail ? 
 
I am a postgraduate student in TCD 
 
Thanks for your help again
 
Iain

---

From: "Guillermo A. Morales" <[email-masked]>
Date: Fri, 25 Oct 2002 23:27:59 -0700

Dear Iain,

Usually to access ftp sites via anonymous ftp you usually enter for username
the word "anonymous" (without the quotation marks) and then the server asks
you to enter your email address.

About reaching Prof. Lai, I also experience the same thing, all email
bounced back.

Instead try to email Dr. Gao Yin at [email-masked]

I had to email Dr. Yin several times. For some reason their server tends to
bounce back emails as well. Eventually one makes it through.

I hope it helps.

Best of luck,

- Guillermo.
-----
Dr. Guillermo A. Morales
Morales Consulting
E-mail: [email-masked]
Website: http://www.combichemlab.com
Member of the Combi-Web Consortium: http://www.combi-web.com

  -----Original Message-----
  From: Computational Chemistry List [mailto:[email-masked]]On
Behalf Of Iain Wallace
  Sent: Friday, October 25, 2002 9:53 AM
  To: CCL
  Subject: CCL:Surfnet and Ligplot and Ligbuilder

  Hi all,

  Sorry to bother you but does any one know how to get the programs ligplot
and surfnet?
  I have tried to ftp them from ftp.biochem.ucl.ac.uk but it asks for a user
name and password and I don't know
  how to get it. What should I do?

  I am also having trouble installing LigBuilder. I have downloaded the file
but I cann't manage to decrypt it as I my e-mails keep getting
  bounced back when I e-mail Prof. Lai at [email-masked] Does anyone
know who I should e-mail ?

  Iain