Subject: Number of tesserae in gaussian PCM

From: Alessandro Contini <[email-masked]>
Date: Tue, 26 Nov 2002 10:19:28 +0100 (CET)

Hi,
I'm trying to perform a single point calculation using MP2/6-31G** basis
and a PCM model for a complex, but the job ends with an error message:

 TESSERA: too many vertices in a tessera

I tried to increase the number of tesserae by specifying TSNUM=100 at the
end of the input file, but the program seems not to recognize this option.
Does anybody knows how to fix this?
Thanks a lot

Alessandro

Dott. Alessandro Contini
Istituto di Chimica Organica "Alessandro Marchesini"
Facoltà di Farmacia Università degli Studi di Milano
Via Venezian, 21 20133 Milano
Tel. +390250314480  Fax +390250314476
http://users.unimi.it/istchimorg/pagconthtm.htm

---

From: "ZHIJIAN WU" <[email-masked]>
Date: Tue, 26 Nov 2002 10:23:16 -0400

Hi, Alessandro,

If you put keywords like scrf=(...pcm, read, solvent=...) in your 
calculation, the tsnum should be changed as you defined. 
Furthermore, my experience from Gaussian company is that they 
suggest to use tsare, which is easier to manage than tsnum.

Regards,

Wu
--------------------
Z. J. Wu, Ph D
Department of Chemistry
Dalhousie University
Halifax, NS
Canada B3H 4J3

Date sent:      	Tue, 26 Nov 2002 10:19:28 +0100 (CET)
From:           	Alessandro Contini <[email-masked]>
To:             	CCL <[email-masked]>
Subject:        	CCL:Number of tesserae in gaussian PCM

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
>