Subject: Racah parameters

From: Xavier ASSFELD <[email-masked]>
Date: Wed, 11 Dec 2002 15:42:13 +0100

Dear all,

for transition metal electronic states one can use Racah
parameters A, B and C.
In textbook, one can find that the energy of state X is
equal to : A + 22B + 7C for example.
I would like to know :
1) The references of Racah's paper dealing with such parameters
2) How one can find the number in front of B and C (22 and
7 in my previous example).
Any help would be greatly appreciate.

Yours, sincerely.

-- 

                                      ...Xav

WARNING ! NEW PHONE AND FAX NUMBER !!

Ast. Pr. Xavier Assfeld             [email-masked]
Laboratoire de Chimie theorique     (T) 33 3 83 68 43 74
Universite Henri Poincare           (F) 33 3 83 68 43 71
F-54506 Nancy BP 239                http://www.lctn.uhp-nancy.fr

---

From: "James J. P. Stewart" <[email-masked]>
Date: Wed, 11 Dec 2002 10:08:07 -0700

Please see

http://www.cachesoftware.com/mopac/Mopac2002manual/node485.html

Racah's reference is: Phys Rev, 61, 186 (1942)

At 03:42 PM 12/11/2002 +0100, Xavier ASSFELD wrote:
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>

                      ( @ @ )
  .-------------oOOo----(_)----oOOo-------------------------------------.
  | James J. P. Stewart             |                                   |
  | Stewart Computational Chemistry | E-mail:  [email-masked]     |
  | 15210 Paddington Circle         |  39/03/15 N, 104/49/29 W          |
  | Colorado Springs CO 80921-2512  |                                   |
  | USA               .ooo0         | Phone: USA +(719) 488-9416        |
  |                   (   )   Oooo. |                                   |
  .--------------------\ (----(   )-------------------------------------.
                        \_)    ) /
                              (_/