Subject: HOW to output specific part in Gaussian 98

From: Jianping Lin <[email-masked]>
Date: Mon, 6 Jan 2003 10:02:04 -0800 (PST)

Hi all,

I am trying to using Gaussian 98 to get the atomic
charges for my system. Because the system is a little
bit large, I just want to output the atomic charges
part and don't need the interatomic angles part. How
can I do this?

Thanks very much

Jianping lin

Department of Chemistry
Duke University

__________________________________________________
Do you Yahoo!?
Yahoo! Mail Plus - Powerful. Affordable. Sign up now.
http://mailplus.yahoo.com

---

From: "Tapas Kar" <[email-masked]>
Date: Mon, 6 Jan 2003 14:28:41 -0700

Use Geom=noangle in Route card.

***********************************************
"We owe a lot to the Indians, who taught us how to count, without
which no worthwhile scientific discovery could have been made."
                                           - Albert Einstein -
----------------------------------------------------------------------------
----
Tapas Kar, Ph. D
Department of Chemistry & Biochemistry
Utah State University
Logan, UT 84322-0300

Tel: 435-797-7230
Fax: 435-797-3390
Email: [email-masked]
Web: http://www.chem.usu.edu/faculty/Tapas/index.html
<http://www.chem.usu.edu/faculty/Tapas/index.html>

-----Original Message-----
From: Computational Chemistry List [mailto:[email-masked]]On
Behalf Of Jianping Lin
Sent: Monday, January 06, 2003 11:02 AM
To: [email-masked]
Subject: CCL:HOW to output specific part in Gaussian 98

Hi all,

Thanks very much

Jianping lin

Department of Chemistry
Duke University

-= This is automatically added to each message by mailing script =-
[email-masked] -- To Everybody  | [email-masked] -- To Admins
Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]