Subject: Superimpose program

From: Atchara Wijitkosoom <[email-masked]>
Date: Tue, 07 Jan 2003 10:17:14 -0700

To whom it may concern,

Does anybody know about the superimpose program that can deal with the
structures that have different length?

Thank you very much in advance.

Yours,
Atchara

---

From: "Dr. Csaba Hetenyi" <[email-masked]>
Date: Tue, 7 Jan 2003 18:35:45 +0100 (CET)

Hi,

Try
 
LSQMAN

of Uppsala Software Factory!
http://xray.bmc.uu.se/usf/

Best,
Csaba

On Tue, 7 Jan 2003, Atchara Wijitkosoom wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 
> 

------
Csaba Hetenyi, MSc, PhD
Dept. of Medical Chemistry, University of Szeged,
8 Dom ter, Szeged 6720, Hungary