Subject: Re: CCL:Water molecules

From: "Dr. Csaba Hetenyi" <[email-masked]>
Date: Tue, 14 Jan 2003 10:24:11 +0100 (CET)

Hi,

Concerning the water-problem: please also read our recent paper of
peptide AutoDocking:

Hetenyi and van der Spoel (2002), Protein Sci. 11(7) 1729-1737.

In my view, the problem of the location of water molecules on the surface
of proteins is especially critical if the ligand is a peptide.
Best wishes,
Csaba

---

From: "Reynier Suardiaz del Río" <[email-masked]>
Date: Sun, 14 Jan 2001 11:42:09 +0000

Hello
  I have been using G94 to optimize some long structures with 
DFT, i received the following error message: 

 Integral buffers will be    262144 words long.
 Raffenetti 2 integral format.
 Two-electron integral symmetry is turned on.
   486 basis functions      767 primitive gaussians
    67 alpha electrons       67 beta electrons
       nuclear repulsion energy      1367.0349722544 Hartrees.
 One-electron integrals computed using PRISM.
 DenBas #5 allocation failure:  iend,mxcore=    865761    467175
 Error termination via Lnk1e in //g94/l302.exe.
 Job cpu time:  0 days  0 hours  0 minutes  0.3 seconds.
 File lengths (MBytes):  RWF=   10 Int=    0 D2E=    0 Chk=    1 
Scr=    1

 What does this message mean? i accept any suggestion...

 _____________________________________________

 Reynier Suardiaz del Rio
 Department of Physical Chemistry
 Chemistry Faculty
 University of Havana
 email: [email-masked], [email-masked]
 _____________________________________________