Subject: Loops in Homology modeling

From: "Zottola, Mark" <[email-masked]>
Date: Wed, 26 Feb 2003 12:52:36 -0500

I am trying to model some proteins.  Unfortunately they have several
cysteines which are undoubtedly linked as disulfide bridges.  Are there
any good tomes, web pages, etc. for handling how to model these bridges.
The Wloop server seems intersting, but it seems to assume one already
understands how to model these loops.  Any pointers for this would be
rgeatly appreciated!

Best Regards,

Mark

************************************************
Dr. Mark A. Zottola
PET Director of Computational Chemistry and Materials
Army Research Laboratory
Aberdeen Proving Grounds
PB #134 939-I Beards Hill Road
Aberdeen, MD 21001
Voice: 410 278 7250  FAX: 410 297 9521
Email:  [email-masked]

---

From: "Villa, Jordi" <[email-masked]>
Date: Thu, 27 Feb 2003 09:25:02 +0100

try

http://www1.imim.es/~boliva/form-loop.html

Zottola, Mark wrote:
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 

-- 
Jordi Villà i Freixa
Computational Structural Biology Laboratory
Research Group on Biomedical Informatics (GRIB) - IMIM/UPF

Passeig Marítim de la Barceloneta 37-49.  Tel: +34 93 224 0886
E-08003 Barcelona (Spain)                 Fax: +34 93 224 0875
e-mail: [email-masked] http://www1.imim.es/~jvilla