Subject: Coordination compouds

From: Arturas <[email-masked]>
Date: Fri, 11 Apr 2003 14:15:31 +0300

Hello CCL'ers,

Can anybody point to info about structure and chemistry of dimers of
Fe(X)5, where X - any monodentate ligand (CN or other.)

Also, what the best QM/MM and ab initio software to calculate
transition metal cpmplexes (not GAMESS,GAUSSIAN) ?
  
-- 
Best regards,
Arturas Z.

---

From: "sergey i. kotelevskii" <[email-masked]>
Date: Fri, 11 Apr 2003 18:35:17 +0200

Hallo Arturas,

If not GAMESS, GAUSSIAN than why not MOLCAS?
It is designed with heavy metals in mind (In particular this is true if your complexes are coloured, and you're interested in spin-orbit effects etc.)

	Best regards,

	S.Kotelevskii

----------
From: 	Arturas
Sent: 	Friday, April 11, 2003 1:15 PM
To: 	CCL
Subject: 	CCL:Coordination compouds

Hello CCL'ers,

  
-- 
Best regards,
Arturas Z.                         

****************************************************************************************
Serghey I. Kotelevskii,
Department of Theoretical Chemistry and Astrochemistry,
Research Institute for Chemistry,
Kharkiv VNKarazin National University,
Kharkiv, Ukraine
E-mail: [email-masked]