Subject: CCL:ZINDO MO's

From: Robert E Connors <[email-masked]>
Date: Mon, 14 Apr 2003 14:33:26 -0400 (EDT)

I am running zindo calculations with Gaussian98 and having trouble
printing out the mo's (orbital eigenvectors). Pop=reg doesn't seem to do
it.  Any suggestions?
Thanks,

------------------------------------------------------------------------
Robert E. Connors
Professor of Chemistry
Worcester Polytechnic Institute
Worcester,MA  01609
email:[email-masked]
phone:(508) 831-5394
fax:(508) 831-5933

---

From: "S. I. Gorelsky" <[email-masked]>
Date: Tue, 15 Apr 2003 13:03:00 -0700

Please use the overlay option IOp(5/33=2) to get the ZINDO orbitals.

Serge

Quoting Robert E Connors <[email-masked]>:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To
> Admins
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
> [email-masked]
> 
> 
> 
> 
> 
> 

Dr. S.I. Gorelsky
Department of Chemistry, Stanford University
Box 155, Mudd Bldg., 333 Campus Drive, Stanford, California 94305-5080 
U.S.A.