Subject: Gaussian Convergence failure!

From: "William Wei" <[email-masked]>
Date: Thu, 8 May 2003 16:28:14 -0500

Dear CCLers,

After several Convergence failure (I changed conformations), what others I
can do for it? My system is about 20 heavy atoms, include one benzal group
in the end, and one Fluorine one Sulfur. After B3LYP/3-21G optimized, it can
not convergence at B3LYP/6-31+G(D) level. Could anybody give me suggestion.
I will summarize the result. Thank you.

Best

-------------------------
William Wei
Faculty of Pharmacy
19 Russell Street
Toronto, ON. M5S 2S2
Tel: 1-416-946-8469
Fax: 1-416-978-8511
Email: [email-masked]
       [email-masked]
Http://phm.utoronto.ca/~william

---

From: <[email-masked]>
Date: Fri, 9 May 2003 14:35:03 +0200 (CEST)

Dear WIlliam

I am not sure where your problem is, because you did not attach your input
gaussian file with the structure of the molecule.
But, if I have a problem with convergence in Gaussian
(it is true especially for metal complexes)
I usually use the QC option in SCF calculations
So, write "SCF=QC" in your input file.
Unfortunately you will need more time for your calculations :-(

Best regards

Kzys

> Dear CCLers,
>
> After several Convergence failure (I changed conformations), what others
> I can do for it? My system is about 20 heavy atoms, include one benzal
> group in the end, and one Fluorine one Sulfur. After B3LYP/3-21G
> optimized, it can not convergence at B3LYP/6-31+G(D) level. Could
> anybody give me suggestion. I will summarize the result. Thank you.
>
> Best
>

Krzysztof Zborowski

Faculty of Chemistry

Jagiellonian University

3 Ingardena Street

30-060 Krakow,

Poland

phone: +48(12)632-4888 ext. 2064 or 2067

fax:  +48(12)634-05-15