Subject: Anaglyph stereo display

From: Bruce Allan Palfey <[email-masked]>
Date: Tue, 13 May 2003 10:34:33 -0400 (EDT)

Can anyone recommend a fee (or cheap) program for looking at proteins that
can render the molecules using anaglyph (i.e., red/blue) stereo?

Bruce Palfey
Department of Biological Chemistry
University of Michigan
Ann Arbor, MI 48109-0606

---

From: "Jerome Baudry" <[email-masked]>
Date: Tue, 13 May 2003 10:45:40 -0500

VMD (http://www.ks.uiuc.edu/Research/vmd/) as an anaglyph rendering option.
I nerver used anaglyph within VMD myself so I can't comment on its
rendering.

NAMD2 is free.

----------------------------------------------------------
Jerome Baudry, Ph.D.
Senior Research Scientist, VizLab Manager
Computer Applications & Network Services
School of Chemical Sciences
University of Illinois at Urbana-Champaign

> -----Original Message-----
> From: Computational Chemistry List

---

From: Oriol Pineda <[email-masked]>
Date: Tue, 13 May 2003 18:40:43 +0200

I think that SwissPDB Viewer can do it, and it can be downloaded for 
free from

http://us.expasy.org/spdbv/

Luck!

Bruce Allan Palfey wrote:

>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>
>
>  
>