Subject: Re: CCL:chirality conversion

From: Roberto Rivelino <rivelino-.at.-macbeth.if.usp.br>
Date: Tue, 27 May 2003 14:31:58 -0300 (EST)

Hallo,

WebLabViewer is a program able to convert optical isomers.

Best wishes,

Roberto

On Tue, 27 May 2003, Q. wrote:

> Good day,
>   I wonder if anyone knows some programs could convert a S-configuration
> into R-configuration for a simple small molecule and output a pdb format
> file. Thanks in advance.
> 
> 
> Q.
> 
> 
> -= This is automatically added to each message by mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
> and send your message to:  CHEMISTRY-.at.-ccl.net
> 
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST-.at.-ccl.net 
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
> 
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jkl-.at.-ccl.net (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
> 
> 
> 
> 
>

---

From: David Gallagher <dgallagher^at^cachesoftware.com>
Date: Tue, 27 May 2003 13:13:53 -0700

All versions of CAChe can convert chirality, either on selected individual 
chiral centers or the complete molecule. CAChe can also read and write a 
range of formats including PDB. More information at www.cachesoftware.com

David Gallagher, Fujitsu

At 10:57 AM 5/27/2003 -0500, Q. wrote:
>and send your message to:  CHEMISTRY^at^ccl.net
>
>Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST^at^ccl.net
>Jan Labanowski,  jkl^at^ccl.net (read about it on CCL Home Page)