Subject: CCL:AIM critical points analysis

From: "alexandre.hocquet:at:laposte.net" <alexandre.hocquet:at:laposte.net>
Date: Sat, 28 Jun 2003 15:39:04 +0200

L(r) is rather the OPPOSITE of the laplacian of rho...

Accédez au courrier électronique de La Poste : www.laposte.net ; 
3615 LAPOSTENET (0,34€/mn) ; tél : 08 92 68 13 50 (0,34€/mn)

---

From: "Nathaniel O.J. Malcolm" <nmalcolm$at$tripos.com>
Date: Mon, 30 Jun 2003 09:07:09 -0100 (BST)

L(r) is actually -Laplacian(rho), this may seem a pedantic point but
has very great significance when considering the basins of this
function (rather than simply the critical points).

Noj

>>
>>Hello Segio!
>>
>>These variables mean:
>>
>>Vnuc - The nuclear potential distribution;
>>V    - The potential energy density - trace of the stress vector;
>>L(r) - Just the Laplcian of RHO
>>
>>If you use AIMPACK you can find some interesting information on the
>>official site:
>>http://www.chemistry.mcmaster.ca/aimpac/summary/summary.htm
>>
>>
>>> Dear colleagues,
>>>
>>>    I am trying to analyse the critical points for a molecule,
>>> but I didn't found the exact meaning of some variables as
>>> L(r), Vnuc(r) and V(r).
>>>
>>>           Thank you very much in advance,
>>>
>>>                        Sergio Galembeck
>>
>>  
>>
>>-- 
>>Best regards,
>>  Ivan Fedyanin                          mailto:octy$at$smtp.ru
>>
>>
>>-= This is automatically added to each message by mailing script =-
>>To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
>>and send your message to:  CHEMISTRY$at$ccl.net
>>
>>Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST$at$ccl.net 
>>HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
>>
>>If your mail is bouncing from CCL.NET domain send it to the maintainer:
>>Jan Labanowski,  jkl$at$ccl.net (read about it on CCL Home Page)
>>-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>>
>>
>>
>>
>>
>>
>>

-- 
--------------------------------
Dr. N.O.J. Malcolm 
Software Support Scientist
Tripos UK Ltd
nmalcolm$at$tripos.com
Tel +44 (0)1908 650020
Fax +44 (0)1908 650001
--------------------------------
Sybyl, Unity and other products are exclusive property
of Tripos & are protected trademarks, copyrights, &
patents as appropriate

The information in this e-mail is confidential and may have associated
legal obligations. It is intended for the exclusive attention of the
addressee stated above and should not be copied or disclosed to any
other. If you have received this transmission in error, please contact
the sender.