Subject: Asking for free molecular surface software-MS

From: "William Wei" <william.wei<<at>>utoronto.ca>
Date: Fri, 18 Jul 2003 17:24:34 -0500

Dear CCLers,

Could anyone give me a clue that where I can get a free MS software using
for DOCK program? Thank you and have a nice weekend.

William

-------------------------
William Wei
Faculty of Pharmacy
19 Russell Street
Toronto, ON. M5S 2S2
Tel: 1-416-946-8469
Fax: 1-416-978-8511
Email: william<<at>>phm.utoronto.ca
       william.wei<<at>>utoronto.ca

---

From: "George Papamokos" <me00109<<at>>cc.uoi.gr>
Date: Sat, 19 Jul 2003 02:21:59 +0300

Dear Connie,
If you want to include long range interactions in your calculation, you
probably need to go to a much heavier level of theory wich includes electron
correlation. Semiempirical, HF and DFT methods fail when it comes, for
example, to dispersion forces ( London bonds).

George Papamokos

Ph.D. Student
Ioannina University
Dept. of Chemistry
Sector of Physical Chemistry

----- Original Message -----
From: "Connie Chang" <cc236<<at>>cornell.edu>
To: <chemistry<<at>>ccl.net>
Sent: Wednesday, July 16, 2003 10:07 PM
Subject: CCL:Long range Coloumb forces included in PM3 semiempirical
methods?

> Hi --
>
> Does anyone know if long range Coloumb forces are included in
> semi-empirical methods like PM3?
>
> Thanks,
> Connie
>
>
>
> -= This is automatically added to each message by mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject:
line
> and send your message to:  CHEMISTRY<<at>>ccl.net
>
> Send your subscription/unsubscription requests to:
CHEMISTRY-REQUEST<<at>>ccl.net
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs
>
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jkl<<at>>ccl.net (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>