Subject: Re: CCL:free docking program

From: Gyanendra kumar <gyan)at(mbu.iisc.ernet.in>
Date: Tue, 16 Sep 2003 11:37:41 +0530 (IST)

Hi Katie,
Autodock is one such program. Another one is Dock. Give a search in 
google.com and you will find the homepages of these freewares.

Gyan.

On Mon, 15 Sep 2003, Katie Doucet wrote:

> To whom it may concern;
> 
> I was wondering if there was any freeware or at least free to academic 
> institutions with the capability of DOCKING a substrate molecule inside an 
> enzyme active site. If you know of any such a program could you please let me 
> know.
> 
> Thanks
> 
> -k.Doucet 
> Mount Allison University
> 
> 
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
> and send your message to:  CHEMISTRY)at(ccl.net
> 
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST)at(ccl.net 
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
> 
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jkl)at(ccl.net (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
> 
> 
> 
> 
> 
> 

-- 
********************************************
Gyanendra Kumar (Research Student),
Prof. A. Surolia's Lab,
#204, Molecular Biophysics Unit,
Indian Institute Of Science,
Bangalore, PIN-560012.INDIA,
Phone 91-80-293-2389,-2714(Lab), -2539(Res).
http://mbu.iisc.ernet.in/~surolia/gyan.html
********************************************
Residence: R-17, Students Hostel, IISc.
********************************************

---

From: cbiot[at]ulb.ac.be
Date: Tue, 16 Sep 2003 09:41:57 +0000

hi katie,

just have a look at:

http://www.scripps.edu/pub/olson-web/people/gmm/

Katie Doucet wrote:

> and send your message to:  CHEMISTRY[at]ccl.net
> 
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST[at]ccl.net 
> Jan Labanowski,  jkl[at]ccl.net (read about it on CCL Home Page)

-- 
********************************************************
    BIOT Christophe
    Inginierie Biomoliculaire, CP 165/64
    Universiti Libre de Bruxelles
    50 Av. F.D. Roosevelt
    1050 Bruxelles, BELGIQUE

Phone: 32-2-650 3001
Fax:   32-2-650 3606
E-mail:cbiot[at]ulb.ac.be
********************************************************

                ::>>>OUT NOW <<<<::
	
Basis Set and Electron Correlation Effects
on ab Initio Calculations of Cation-pi/H-Bond Stair Motifs
Wintjens, R.; Biot, C.; Rooman, M.; Lievin, J.
J. Phys. Chem. A.; 2003; 107(32); 6249-6258.