Subject: CCL:reply, basis sets for water cluster

From: elewars <elewars.-at-.trentu.ca>
Date: Fri, 31 Oct 2003 13:11:58 -0500

Re water clusters and basis sets/method
You could look at these:

Review: M S Gordon, J H Jensen, Acc Chem Res, 1996, 29, 536

Systematic study of basis sets and correlation levels: A Halkier et al;
Theoretical Chemistry Accounts, 1997, 97, 150

Very big basis sets: M Schuetz, JPC, 1997, 107, 4597

M Schuetz, JPCA, 1998, 102, 5997

The issue of Chem Rev: 2002, 102(8)

"Modelling the magic water clusters..." M W Jerema eta l, JCC, 1993, 14, 1326

(PM3): JCC, 1993, 14, 1326

A paper by Schuetz on the water pentamer and hexamer appeared in or after 1998, I
think, but I don't have the ref.

EL
===

John Lee wrote:

> Hi cclers,
>
> I need suggestions about water cluster simulation. Do you think
> B3LYP/6-311++G(d,p) is good enough? I heard that DFT methods have
> difficulty with weakly-bound complexes. Should I use mp2 other than
> DFT? Another question is that does two + is necessary here?
>
> --
> Best regards,
>  John
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
> and send your message to:  CHEMISTRY.-at-.ccl.net
>
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST.-at-.ccl.net
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs
>
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jkl.-at-.ccl.net (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

---

From: Klaus Stark <kstark)at(accelrys.com>
Date: Fri, 31 Oct 2003 15:59:21 -0600

Dear John,

there is also 

C. Lee,  H. Chen & G. Fitzgerald,  J. Chem. Phys, 102 (1994) 1266

in which the authors used BP86 and BLYP functionals for calculating 
structural and energetic properties of
water clusters of up to 20 monomers. Then they fitted a simple function to 
their results and extrapolated the 
stability of larger water clusters with a high accuracy up to the limit of 
ice at 0 K.

Best regards

Klaus

Dr. Klaus Stark
Senior Applications Specialist
Accelrys Inc.
1042 Kress Street, Houston, TX 77020
Phone: 713-675-5412
Mobile: 858-395-5243
Fax: 713-675-7791

elewars <elewars)at(trentu.ca> 
Sent by: "Computational Chemistry List" <chemistry-request)at(ccl.net>
10/31/2003 12:11 PM

To
John Lee <g03)at(joyie.com>, chemistry)at(ccl.net
cc

Subject
CCL:reply, basis sets for water cluster

"Modelling the magic water clusters..." M W Jerema eta l, JCC, 1993, 14, 
1326

A paper by Schuetz on the water pentamer and hexamer appeared in or after 
1998, I
think, but I don't have the ref.

EL
===

John Lee wrote:

> Send your subscription/unsubscription requests to: 
CHEMISTRY-REQUEST)at(ccl.net

-= This is automatically added to each message by the mailing script =-
To send e-mail to subscribers of CCL put the string CCL: on your Subject: 
line
and send your message to:  CHEMISTRY)at(ccl.net

Send your subscription/unsubscription requests to: 
CHEMISTRY-REQUEST)at(ccl.net 
HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 

If your mail is bouncing from CCL.NET domain send it to the maintainer:
Jan Labanowski,  jkl)at(ccl.net (read about it on CCL Home Page)
-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+