Subject: Re: CCL:good molecular builder

From: "Jim Kress" <ccl_nospam|at|kressworks.com>
Date: Fri, 7 Nov 2003 00:47:20 -0500

Try ArgusLab

http://www.arguslab.com/

Jim

----- Original Message ----- 
From: "Dmitry Rozmanov" <dima|at|xenon.spb.ru>
To: "CCL" <chemistry|at|ccl.net>
Sent: Thursday, November 06, 2003 5:07 PM
Subject: CCL:good molecular builder

> Hello.
>
> Could anyone suggest a convenient molecular builder. My task is, say, I
> have optimized geometry for water and nitric anion. Then I want to
> compose a system using their geometries with cation, anion and 10 waters.
>
> It is enough if it saves xyz file. In fact it is preferably.
>
> Any suggestions? Everything I saw either shows molecules or offer
> building but from the very scratch.
>
> Thank you all in advance.
>
> Regards.
>
> ---Dmitry.
>
>
>
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject:
line
> and send your message to:  CHEMISTRY|at|ccl.net
>
> Send your subscription/unsubscription requests to:
CHEMISTRY-REQUEST|at|ccl.net
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs
>
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jkl|at|ccl.net (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>

---

From: <ccl/at/fekete.mailshell.com>
Date: Fri, 07 Nov 2003 00:59:05 -0800

I need to calculate volumes and surfaces of molecular fragments that fall within a given sphere (i.e. for the space falling within the union of the big sphrere and the van der Waals volume of the molecule intersected by it). Is there any simple way to do it (preferably under Windoze)?

 Thanks - Zoli

_______________________________________________________
The FREE service that prevents junk email http://www.mailshell.com