Subject: energy decomposition method

From: Ohyun Kwon <ok16=at=mail.gatech.edu>
Date: Tue, 18 Nov 2003 15:01:01 -0500 (EST)

Dear CCLers;
Would you please give me some information about energy decomposition
method and QM softwares for the energy decomposition analysis?
Thank you very much for your kind attention.

Yours,

Tommy Ohyun Kwon, Ph.D
School of Chemistry and Biochemistry
Georgia Institute of Technology
Atlanta Georgia, 30332
Email: ohyun.kwon=at=chemistry.gatech.edu

---

From: "Tapas Kar" <tapaskar(at)cc.usu.edu>
Date: Tue, 18 Nov 2003 13:47:54 -0700

Hi,
One such possibility is Gamess(USA) for Morokuma energy decomposition
scheme.
Thanks,
Tapas

-----Original Message-----
From: Computational Chemistry List [mailto:chemistry-request(at)ccl.net]On
Behalf Of Ohyun Kwon
Sent: Tuesday, November 18, 2003 1:01 PM
To: chemistry(at)ccl.net
Subject: CCL:energy decomposition method

Dear CCLers;

Yours,

Tommy Ohyun Kwon, Ph.D
School of Chemistry and Biochemistry
Georgia Institute of Technology
Atlanta Georgia, 30332
Email: ohyun.kwon(at)chemistry.gatech.edu

-= This is automatically added to each message by the mailing script =-
To send e-mail to subscribers of CCL put the string CCL: on your Subject:
line
and send your message to:  CHEMISTRY(at)ccl.net

Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST(at)ccl.net
HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs

If your mail is bouncing from CCL.NET domain send it to the maintainer:
Jan Labanowski,  jkl(at)ccl.net (read about it on CCL Home Page)
-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+