Subject: re:CCL:energy decomposition method

From: Giju Kalathingal <gkalathi..at..vub.ac.be>
Date: Wed, 19 Nov 2003 11:54:01 +0100 (MET)

>Dear CCLers;
>Would you please give me some information about energy decomposition
>method and QM softwares for the energy decomposition analysis?
>Thank you very much for your kind attention.
>
>Yours,
>
>Tommy Ohyun Kwon, Ph.D
>School of Chemistry and Biochemistry
>Georgia Institute of Technology
>Atlanta Georgia, 30332
>Email: ohyun.kwon..at..chemistry.gatech.edu
>
>
>
>-= This is automatically added to each message by the mailing script =-
>To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
>and send your message to:  CHEMISTRY..at..ccl.net
>
>Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST..at..ccl.net 
>HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
>
>If your mail is bouncing from CCL.NET domain send it to the maintainer:
>Jan Labanowski,  jkl..at..ccl.net (read about it on CCL Home Page)
>-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>
>

The best is to do it oneself depending on the problem at hand.
However, there are some softwares, for e.g., Gamess and ADF,
which incorporate such energy decomposition analysis.

Giju Kalathingal

Present Address:-
Dr. Kalathingal Thomas Giju
Department of General Chemistry (ALGC)
Vrije Universiteit Brussel
Pleinlaan 2, 1050 Brussels, Belgium. 
Tel.:++32-2-629-3315 Fax: ++32-2-629-3317
E-mail: Giju.Kalathingal..at..vub.ac.be

---

From: Stan van Gisbergen <vgisberg$at$few.vu.nl>
Date: Wed, 19 Nov 2003 08:54:07 +0100

Dear Dr. Kwon,

The Amsterdam Density Functional (ADF) program (http://www.scm.com)  
uses an adaptation of Morokuma's
bond energy decomposition to the Kohn-Sham molecular orbital method,  
which works also for unrestricted calculations.
This leads to a split up of the bond energy in electrostatic energy,  
steric repulsion, Pauli repulsion,
and orbital interactions. The latter are symmetry decomposed according  
to the Ziegler transition state method.

Best regards,
Stan van Gisbergen, Scientific Computing & Modelling

On Tuesday, November 18, 2003, at 09:01 PM, Ohyun Kwon wrote:

> Email: ohyun.kwon$at$chemistry.gatech.edu
>
>
>
> and send your message to:  CHEMISTRY$at$ccl.net
>
> Send your subscription/unsubscription requests to:  
> CHEMISTRY-REQUEST$at$ccl.net
> Jan Labanowski,  jkl$at$ccl.net (read about it on CCL Home Page)

---

From: Marcel Swart <swart^at^chem.vu.nl>
Date: Wed, 19 Nov 2003 10:23:14 +0100

One of the strong points of ADF (http://www.scm.com) is its energy 
decomposition analysis,
see also:

F.M. Bickelhaupt and E.J. Baerends,
"Kohn-Sham Density Functional Theory: Predicting and Understanding 
Chemistry"
In: Rev. Comput. Chem.; Lipkowitz, K. B. and Boyd, D. B., Eds.;
Wiley-VCH: New York, 2000, Vol. 15, 1-86.

On Tuesday, Nov 18, 2003, at 21:47 Europe/Amsterdam, Tapas Kar wrote:

> Email: ohyun.kwon^at^chemistry.gatech.edu
>
>
>
> To send e-mail to subscribers of CCL put the string CCL: on your 
> Subject:
> line
>
> CHEMISTRY-REQUEST^at^ccl.net
–––––––––––––––––––––––––––––––––––––
dr. Marcel Swart

Organische en Anorganische Chemie
Faculteit der Exacte Wetenschappen
Vrije Universiteit Amsterdam

De Boelelaan 1081
1081 HV Amsterdam
The Netherlands

F   +31-(0)20-4447488
E   swart^at^chem.vu.nl
W  http://go.to/m.swart
–––––––––––––––––––––––––––––––––––––