Subject: Re: CCL:imaginary frequencies in cycloaddition's TS

From: Alessandro Contini <alessandro.contini{at}unimi.it>
Date: Wed, 19 Nov 2003 20:48:08 +0100 (CET)

Thank you Jon

Alessandro

On Wed, 19 Nov 2003 ERICKSON_JON_A{at}LILLY.COM wrote:

> Allessandro,
>
> We tried to address the degree of 'synchronicity' (I was a Sting/Police
> fan at the time :-) of some proton-transfer reactions ~10 years ago by
> comparing the degree of bond-lengthening of the TS vs. the reactants. See:
> Erickson and Kahn, JACS, 1994, 116, 6271.
>
> Cheers,
> Jon
>
> -----------------------------------------------------------------------------------
> Jon Erickson, PhD.; Computational Sciences, DCR&T
> Lilly Research Laboratories, Indianapolis, IN 46285
> (317)433-2323, (317)276-6545 (FAX), jae{at}lilly.com
> -----------------------------------------------------------------------------------
>
>
>
>
> Alessandro Contini <alessandro.contini{at}unimi.it>
> Sent by: Computational Chemistry List <chemistry-request{at}ccl.net>
> 11/17/2003 04:35 AM
>
>
>         To:     chemistry{at}ccl.net
>         cc:
>         Subject:        CCL:imaginary frequencies in cycloaddition's TS
>
>
> Hi,
> This could be a naive question, but I'd like to ask if is it possible to
> state if a cycloaddition reaction proceeds by a syncronous or asyncronous
> mechanism by visual inspection of the TS' imaginary frequency.
> Any suggestion or litt. ref. will be appreciated.
>
> Thanks a lot
>
> Alessandro
>
> Alessandro Contini, Ph.D.
> Istituto di Chimica Organica "Alessandro Marchesini"
> Universit` degli Studi di Milano, Facolt` di Farmacia
> Via Venezian, 21 20133 Milano
> Tel. +390250314480 Fax. +390250314476
> e-mail alessandro.contini{at}unimi.it
>
>
>
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject:
> line
> and send your message to:  CHEMISTRY{at}ccl.net
>
> Send your subscription/unsubscription requests to:
> CHEMISTRY-REQUEST{at}ccl.net
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs
>
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jkl{at}ccl.net (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>
>
>
>

Alessandro Contini, Ph.D.
Istituto di Chimica Organica "Alessandro Marchesini"
Universit` degli Studi di Milano, Facolt` di Farmacia
Via Venezian, 21 20133 Milano
Tel. +390250314480 Fax. +390250314476
e-mail alessandro.contini{at}unimi.it

---

From: ERICKSON_JON_A!at!Lilly.com
Date: Wed, 19 Nov 2003 14:17:33 -0500

Allessandro,

Cheers,
Jon
 
-----------------------------------------------------------------------------------
Jon Erickson, PhD.; Computational Sciences, DCR&T
Lilly Research Laboratories, Indianapolis, IN 46285
(317)433-2323, (317)276-6545 (FAX), jae!at!lilly.com
-----------------------------------------------------------------------------------

Alessandro Contini <alessandro.contini!at!unimi.it>
Sent by: Computational Chemistry List <chemistry-request!at!ccl.net>
11/17/2003 04:35 AM

        To:     chemistry!at!ccl.net
        cc: 

Hi,

Thanks a lot

Alessandro

e-mail alessandro.contini!at!unimi.it

-= This is automatically added to each message by the mailing script =-
To send e-mail to subscribers of CCL put the string CCL: on your Subject: 
line
and send your message to:  CHEMISTRY!at!ccl.net

Send your subscription/unsubscription requests to: 
CHEMISTRY-REQUEST!at!ccl.net 
HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 

If your mail is bouncing from CCL.NET domain send it to the maintainer:
Jan Labanowski,  jkl!at!ccl.net (read about it on CCL Home Page)
-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+