Subject: Re: CCL:keto/enolate TS structure in Solvation model

From: Laurence Cuffe <Laurence.Cuffe(at)ucd.ie>
Date: Wed, 03 Dec 2003 16:52:45 +0000

On 1 Dec 2003, at 14:46, yonyang wrote:

>Dear CCL users:
>I am playing around with a keto/enolate formation reaction catalyzed by
>gernal acid and base(methyl amine/ammonium ion). I would like to locate
>the TS structure in organic solvent such as THF or cyclohexane based on
>the TS structure previously located in gas phase. Despite semi-empirical
>method AM1 in spartan was able to locate the initial strucuture in
>organic
>solvation, but further optimization in Gaussian was unsuccesful and
>failed
>many times.
Dear Yong 
you may find our paper:
"Experimental and theoretical studies of rotational barriers in aceto, 
n-methylaceto and n-phenylacetohydroxamic acid"
David A. Brown, Laurence P, Cuffe, Geraldine M. Fitzpatrick, Noel 
J. fitzpatrick, William K. Glass and Kara M. Herlihy
in  the collection of Czechoslovak Chemical Communications
 2001, 66(1), 99-108
of interest.  I think there's an abstract on the webpage:
http://cccc.uochb.cas.cz/Vol/66/No01/20010099.html
Finding solvated Transistion states is not easy and when we did 
find them we did not find the barrier heights reliable using DFT and 
PCM, although this may have changed with the new version of 
Gaussian.  If your molecule has a dipole moment you might 
consider using the Onsager method,  Its old fashioned, but also 
computationaly cheap and it seemed to improve over gas phase 
results for our systems. It may also provide a better starting point 
for more complex calculations. 
Hope this helps
All the best
Laurence Cuffe

---

From: Laurence Cuffe <Laurence.Cuffe*at*ucd.ie>
Date: Wed, 03 Dec 2003 16:52:46 +0000

Dear Yong 
you may find our paper: