Subject: Re: CCL:windows based orbital viewing

From: "Tris Youngs" <t.g.a.youngs-.at.-reading.ac.uk>
Date: Fri, 5 Dec 2003 08:57:09 -0000

Molekel (http://www.cscs.ch/molekel/) is an excellent, and free, solution.

Tris Youngs.
  ----- Original Message ----- 
  From: Joslyn Kravitz 
  To: chemistry-.at.-ccl.net 
  Sent: Thursday, December 04, 2003 8:12 PM
  Subject: CCL:windows based orbital viewing

  Hello all,

  Does anyone know of viewing program that can display molecular orbitals from Gaussian output? I am looking for something that runs on windows and preferably is free.

  Thanks,

  Joslyn Kravitz

---

From: Alessandro Contini <alessandro.contini~at~unimi.it>
Date: Fri, 05 Dec 2003 08:40:40 +0100 (CET)

Hi Joslyn,
you could try both molekel (http://cscs.ch/molekel/) and molden 
(http://www.caos.kun.nl/~schaft/molden/molden.html)
They are free for non commercial institutions and are able to display 
orbitals from both gaussian and gamess.

Reguards

Alessandro Contini

On Thu, 4 Dec 2003, Joslyn Kravitz wrote:

> Hello all,
>  
> Does anyone know of viewing program that can display molecular orbitals
> > from Gaussian output? I am looking for something that runs on windows
> and preferably is free.
>  
> Thanks,
> Joslyn Kravitz
> 

Alessandro Contini, Ph.D.
Istituto di Chimica Organica "Alessandro Marchesini"
Universit` degli Studi di Milano, Facolt` di Farmacia
Via Venezian, 21 20133 Milano 
Tel. +390250314480 Fax. +390250314476
e-mail alessandro.contini~at~unimi.it

---

From: Pascal Boulet <Pascal.Boulet:at:lpmc.univ-montp2.fr>
Date: Fri, 5 Dec 2003 08:22:25 +0100 (CET)

Hello,

There's Molekel: http://www.cscs.ch/molekel/
and Molden: http://www.cmbi.kun.nl/~schaft/molden/molden.html

They are free of charge.

hope this help,

Pascal

-- 
Dr. Pascal Boulet
Laboratoire de Physico-chimie de la Matihre Condensie
UMR 5617
Universiti de Montpellier II
Place Eughne Bataillon
34095 Montpellier Cedex 5
tel. 04 67 14 33 00 Fax 04 67 14 42 90
courriel: Pascal.Boulet:at:lpmc.univ-montp2.fr