Subject: Re: CCL:molecular builder

From: Jerry Ebalunode <jebalunode.-at-.UH.EDU>
Date: Wed, 21 Jan 2004 01:49:19 -0600

You could try "Ghemical", it is free and comes with  linux ports.  It is 
licensed under the GPL. Use Google search to get to the home page.

On Wednesday 21 January 2004 08:22 am, Dr. Peter Burger wrote:
> Dear CCLers,
>
> sorry probably - this has been asked a few times before...
> I am looking for a _free_ molecular builder for Linux, i.e. which
> can do more than visualize and add hydrogens.
>
> I will summarize to the net.
>
> Regards
>
> Peter
>
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject:
> line and send your message to:  CHEMISTRY.-at-.ccl.net
>
> Send your subscription/unsubscription requests to:
> CHEMISTRY-REQUEST.-at-.ccl.net HOME Page: http://www.ccl.net   | Jobs Page:
> http://www.ccl.net/jobs
>
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jlabanow.-at-.nd.edu (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-- 
Cheers,

Jerry Ebalunode
Graduate Research Assistant
RM 402F Houston Science Center
Phone: 713-743-8367
Dept. of Biology and Biochemistry
University of Houston
4800 Calhoun Road
Houston, TX 77204

---

From: Joey Harriman <s808o/at/unb.ca>
Date: Wed, 21 Jan 2004 16:45:42 -0400

Hi Peter,

I don't know of any free MM programs off the top of my head....but you
should check out this website:

http://www.drugdesign.org/DrugDesignWebEntries/index.html

It might be useful in your search.

Cheers,
Joey
----------------------------------
Joey Harriman
MSc Computational Chemistry
University of New Brunswick
Room 228
Toole Hall
s808o/at/unb.ca
476-6543
----------------------------------

Quoting "Dr. Peter Burger" <chburger/at/aci.unizh.ch>:

> To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
> and send your message to:  CHEMISTRY/at/ccl.net
> 
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST/at/ccl.net 
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
> 
> Jan Labanowski,  jlabanow/at/nd.edu (read about it on CCL Home Page)