Subject: Why the Z-matrix is called thus?

From: Olalla Nieto Faza <faza*at*uvigo.es>
Date: Mon, 09 Feb 2004 15:50:39 +0100

Dear netters,
I have been looking for the answer to this question for quite a while, 
but I could not find anything.
Does anyone know why a z-matrix is called z-matrix?
Thank you in advance.
Regards,

Olalla

****************************************
Olalla Nieto Faza
Dpto. de Qummica Organica
Universidade de Vigo
Lagoas-Marcosende s/n 36200 Vigo (Spain)
Tel. (+34)986813721
e-mail: faza*at*uvigo.es
****************************************

---

From: "Shobe, David" <dshobe=at=sud-chemieinc.com>
Date: Mon, 9 Feb 2004 11:23:11 -0500

The explanation I heard was that originally one had to input the atomic number (Z) rather than the atom symbol as the first column of the matrix.

I suppose Z for atomic number comes from German "Zahl".

--David Shobe, Ph.D., M.L.S.
S|d-Chemie, Inc.
phone (502) 634-7409
fax (502) 634-7724

Don't bother flaming me: I'm behind a firewall.

-----Original Message-----
From: Computational Chemistry List [mailto:chemistry-request=at=ccl.net]On
Behalf Of Olalla Nieto Faza
Sent: Monday, February 09, 2004 9:51 AM
To: chemistry=at=ccl.net
Subject: CCL:Why the Z-matrix is called thus?

Dear netters,

Olalla

e-mail: faza=at=uvigo.es

-= This is automatically added to each message by the mailing script =-
To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
and send your message to:  CHEMISTRY=at=ccl.net

Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST=at=ccl.net 
HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 

If your mail is bouncing from CCL.NET domain send it to the maintainer:
Jan Labanowski,  jlabanow=at=nd.edu (read about it on CCL Home Page)
-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+