Subject: Some questions about intermolecular hydrogen bonding.

From: "Yung-fou Chen" <u8324029^at^alumni.ccu.edu.tw>
Date: Sun, 29 Feb 2004 16:41:05 -0500 (Eastern Standard Time)

Dear Computational Chemist.

I am a new use to Gaussian 03 and I need to something with intermolecular
hydrogen bonding study (the cooperaivity, bond length and interaction
enthalpies) by DFT B3LYP D95**. I can construct the molecules (dimer, trimer
or tetramer and so on ) by Gaussview, but How can I input the structure and
construct the Z-matrix for more than one molecules? Or Where I might be able
to find some information about it. 

I am new so if I ask some weird questions, please forgive me.

Chris

Philippians 3:13 to 14 
I don't regard myself as yet having laid hold, but one thing I do.
Forgetting the things which are behind, and stretching forward to the things
which are before, press on toward the goal to the prize of the high calling
of God in Christ Jesus.

---

From: "Shobe, David" <dshobe<<at>>sud-chemieinc.com>
Date: Mon, 1 Mar 2004 11:18:36 -0500

Chris,
 
To build a hydrogen-bonded intermolecular complex:
 
One of the buttons in Gaussview allows one to increase the valence of the selected atom.  If you do this with a hydrogen atom, you will get an "HH" group.  Change the "outer" H of the recipient atom of the hydrogen bond (usually N or O), and build the second molecule from there.
 
--David Shobe, Ph.D., M.L.S. 
Sud-Chemie, Inc. 
phone (502) 634-7409 
fax (502) 634-7724 

Don't bother flaming me: I'm behind a firewall. 

-----Original Message-----
From: Computational Chemistry List [mailto:chemistry-request<<at>>ccl.net]On Behalf Of Yung-fou Chen
Sent: Sunday, February 29, 2004 4:41 PM
To: chemistry<<at>>ccl.net
Subject: CCL:Some questions about intermolecular hydrogen bonding.

 
I am a new use to Gaussian 03 and I need to something with intermolecular hydrogen bonding study (the cooperaivity, bond length and interaction enthalpies) by DFT B3LYP D95**. I can construct the molecules (dimer, trimer or tetramer and so on ) by Gaussview, but How can I input the structure and construct the Z-matrix for more than one molecules? Or Where I might be able to find some information about it. 

Chris
 
Philippians 3:13 to 14 
I don't regard myself as yet having laid hold, but one thing I do. Forgetting the things which are behind, and stretching forward to the things which are before, press on toward the goal to the prize of the high calling of God in Christ Jesus.

____________________________________________________
 <http://www.incredimail.com/redir.asp?ad_id=309&lang=9>   IncrediMail - Email has finally evolved -  <http://www.incredimail.com/redir.asp?ad_id=309&lang=9> Click Here