Subject: RE:CCL:New website alert

From: Gaussian Email <gaussian)at(mac.com>
Date: Fri, 05 Mar 2004 22:29:38 -0500

Anna Krylov writes:
>
> Dear Colleagues,
>
> Since many of you are employing electronic structure calculations in your
> research, you may find the following new website that highlights certain
> issues re: ab initio software to be of some interest to you:
>
>
> http://www.bannedbygaussian.org
>
>

Our rebuttal to this self-serving collection of misrepresentations,
half-truths, and outright lies can be found at:

http://www.gaussian.com/libel.htm

Michael Frisch
Gaussian, Inc.
340 Quinnipiac St., Bldg. 40
Wallingford, CT 06492 USA
203-284-2501 * Fax 203-284-2521
frisch)at(gaussian.com

---

From: Joe Leonard <jle!at!theworld.com>
Date: Fri, 5 Mar 2004 18:53:47 -0500

> http://www.bannedbygaussian.org
Sorry for the double posting - Jan & co, feel free to combine these two
emails if they're passed to the list...

1) I have no current involvement with Gaussian, Inc, nor have I in the 
last
2-3 years.

2) It's rather childish to put a "critical screed" website up and omit 
who is
responsible and a means of replying.  If you feel the need to criticize 
a
business, do it openly.

Joe