Subject: HOMO energy is higher than LUMO !

From: "6!Q8@W" <dxl[at]mail.ustc.edu.cn>
Date: Sat, 13 Mar 2004 15:8:40 +0800

Dear CCLers#:

   !!!!One result in my calculation with Gaussian03 PW91PW91 surprised me.
The energy of alfa HOMO is higher than the energy of beta LUMO.
I have test to use stable=opt, guess=alter, guess=mix , 
and guess=read (read the correct result from B3LYP calculation),
but all these test give the same wrong result.

    What else should I test to solve this problem ?          
 
    Thank you for your help!!!!!!!!!!!!!!!!!
 				
!!!!!!!!!!!!!!!!!!!!!!!!!!!!Ding Xunlei
!!!!!!!!!!!!!!!!!!!!!!!!!!!!2004-03-13
______________________________________________
Ding Xunlei, Ph.D. Candidate
Open Laboratory of Bond Selective Chemistry
University of Science & Technology of China
Hefei, Anhui 230026, P.R.China
Tel.: 0086-551-3603418
Fax.: 0086-551-3602969
E-mail: dxl[at]mail.ustc.edu.cn
Http://www.bsc.ustc.edu.cn/~dxl

---

From: "6!Q8@W" <dxl*at*mail.ustc.edu.cn>
Date: Tue, 16 Mar 2004 9:16:30 +0800

Dear Shobe, David#:

!!!!I do a calculation on clusters with Au atoms. The problem(HOMO energy is higher than LUMO) is only for the PW91PW91 calculation for triplet state. The singlet state calculated by PW91PW91 is lower by 0.26eV than the triplet.  On the contrary, the B3LYP result shows that the triplet is lower than the singlet,
but only by 0.01eV. Can I get an conclustion that the singlet is the ground state ?

!!!!!!!!!!!!!!!!!!!!!!!!!!!!Ding Xunlei
!!!!!!!!!!!!!!!!!!!!!!!!!!!!2004-03-16
______________________________________________
Ding Xunlei, Ph.D. Candidate
Open Laboratory of Bond Selective Chemistry
University of Science & Technology of China
Hefei, Anhui 230026, P.R.China
Tel.: 0086-551-3603418
Fax.: 0086-551-3602969
E-mail: dxl*at*mail.ustc.edu.cn
Http://www.bsc.ustc.edu.cn/~dxl
======= 2004-03-15 10:07:00 You have written: =======

>What kind of molecule are you studying?  Could it have a lower-spin ground state than your calculation assumes?
>
>--David Shobe, Ph.D., M.L.S.
>Sud-Chemie, Inc.
>phone (502) 634-7409
>fax (502) 634-7724
>
>Don't bother flaming me: I'm behind a firewall.
>
>
>
>-----Original Message-----
>From: Computational Chemistry List [mailto:chemistry-request*at*ccl.net]On Behalf Of 6!Q8@W
>Sent: Saturday, March 13, 2004 2:09 AM
>To: CCL
>Subject: CCL:HOMO energy is higher than LUMO !
>
>
>Dear CCLers#:
>
>E-mail: dxl*at*mail.ustc.edu.cn
>-= This is automatically added to each message by the mailing script =-
>To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
>and send your message to:  CHEMISTRY*at*ccl.net
>
>Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST*at*ccl.net 
>HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
>
>If your mail is bouncing from CCL.NET domain send it to the maintainer:
>Jan Labanowski,  jlabanow*at*nd.edu (read about it on CCL Home Page)
>-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>
>
>.

= = = = = = = = = = = = = = = = = = = =