Subject: CCL:superimpose small molecule program

From: Giulio Vistoli <giulio.vistoli.-at-.unimi.it>
Date: Fri, 19 Mar 2004 09:37:41 +0100

Dear Nadtanet,

You can try VEGA program (www.ddl.unimi.it). It is able to superimpose two
or more molecule calculating the corresponding RMSd.

Best regards

Giulio Vistoli

_________________________
Giulio Vistoli
Istituto di Chimica Farmaceutica e Tossicologica
Viale Abruzzi, 42
I-20131 Milano
Italia
Tel. +39-02-50317545
Fax +39-02-50317565
giulio.vistoli.-at-.unimi.it
http://www.ddl.unimi.it

---

From: "Tamas E. Gunda" <tgunda[at]puma.unideb.hu>
Date: Fri, 19 Mar 2004 09:39:15 +0100

You can try Mol2Mol, it can superimpose with different parameters (with/without hydrogens,
different weight factors etc)
http://web.interware.hu/frenzy/mol2mol

Tamas E. Gunda
tgunda AT puma|unideb|hu

----- Original Message ----- 
From: "Nadtanet Nunthaboot" <nadtanet[at]atc.atccu.chula.ac.th>
To: <chemistry[at]ccl.net>
Sent: Thursday, March 18, 2004 11:06 AM
Subject: CCL:superimpose small molecule program

>
> -- 
> NeoMail - Webmail that doesn't suck... as much.
> http://neomail.sourceforge.net
>
> Dear CClers,
>
> I want to superimpose  and alignment small molecules. Anybody known
> about program for superimpose or alignment small molecules?  Please
> tellme about this information.I will appreciate for your help. Thanks
> a lot.
>
> Best Wishes,
> Nadtanet
>
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
> and send your message to:  CHEMISTRY[at]ccl.net
>
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST[at]ccl.net
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs
>
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jlabanow[at]nd.edu (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>
>
>
> This message has been scanned by eAppliance 500 at DISZK.
>
>