Subject: ADT problem

From: xzheng-.at.-yangtze.hku.hk
Date: Tue, 30 Mar 2004 17:16:55 +0800 (HKT)

Dear All,

I'm using AUTODOCK tools. But I'm now facing a problem which is :

The tools cannot produce any *.PDBQS file. Why is that?

Thank you in advance.

ZX

---

From: Joey Harriman <s808o-.at.-unb.ca>
Date: Tue, 30 Mar 2004 13:44:38 -0400

Hi,

Are you sure that ADT is not producing the *.pdbqs file.  If you are running ADT in
windows it sometimes places the receptor files in the scratch folder.  You can check
this by running a quick search of your hard drive to see if the file is fould
elsewhere.  Additionally, what are you using as an input for the pdbqs?  If it is a
mol2 file there may be a problem with how the file is parsed if it was saved in linux
and brought into windows (or vice versa).  Hope this might help.

Cheers,
Joey

Quoting xzheng-.at.-yangtze.hku.hk:

> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
> and send your message to:  CHEMISTRY-.at.-ccl.net
> 
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST-.at.-ccl.net 
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
> 
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jlabanow-.at.-nd.edu (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
> 
> 
> 
> 
> 
> 

----------------------------------
Joey Harriman
MSc Computational Chemistry
University of New Brunswick
Room 228
Toole Hall
s808o-.at.-unb.ca
476-6543
----------------------------------